<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:pages" content="71966175060" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.ncpolicywatch.com/xmlrpc.php">
<title>PW special report: While toxic chemical polluted Cape Fear River Basin, some utilities officials dismissed public health risk | NC Policy Watch</title>
<!-- Tags generated by Easy Social Share Buttons for WordPress v6.2.1 - https://socialsharingplugin.com. You see this message only because you have debug mode ON -->
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PW special report: While toxic chemical polluted Cape Fear River Basin, some utilities officials dismissed public health risk" />
<meta property="og:description" content="One Greensboro official falsely accused scientist of scaring public for private gain; Reidsville sought help from Sen. Berger’s office On the cloudy, muggy" />
<meta property="og:url" content="http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/" />
<meta property="og:site_name" content="NC Policy Watch" />
<meta property="article:publisher" content="http://www.facebook.com/ncpolicywatch" />
<meta property="article:section" content="Environment" />
<meta property="article:published_time" content="2020-07-22T12:00:09-04:00" />
<meta property="article:modified_time" content="2020-07-23T05:39:04-04:00" />
<meta property="og:updated_time" content="2020-07-23T05:39:04-04:00" />
<meta property="og:image" content="http://www.ncpolicywatch.com/wp-content/uploads/2020/07/south-buffalo-for-text.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PW special report: While toxic chemical polluted Cape Fear River Basin, some utilities officials dismissed public health risk | NC Policy Watch" />
<meta property="og:description" content="One Greensboro official falsely accused scientist of scaring public for private gain; Reidsville sought help from Sen. Berger’s office
On the cloudy, muggy morning of Aug. 7, 2019, William Burdick, an industrial compliance specialist for the City of Greensboro, dipped several empty vials into the wastewater at the TZ Osborne treatment plant. He sealed the vials, packed them in a cooler on ice, and waited for Pace Labs to retrieve them for analysis." />
<meta property="og:url" content="http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/" />
<meta property="og:site_name" content="NC Policy Watch" />
<meta property="article:publisher" content="https://www.facebook.com/ncpolicywatch/" />
<meta property="article:section" content="Top Story" />
<meta property="article:published_time" content="2020-07-22T16:00:09+00:00" />
<meta property="article:modified_time" content="2020-07-23T09:39:04+00:00" />
<meta property="og:updated_time" content="2020-07-23T09:39:04+00:00" />
<meta property="og:image" content="http://www.ncpolicywatch.com/wp-content/uploads/2020/07/south-buffalo-for-text.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="One Greensboro official falsely accused scientist of scaring public for private gain; Reidsville sought help from Sen. Berger’s office On the cloudy, muggy morning of Aug. 7, 2019, William Burdick, an industrial compliance specialist for the City of Greensboro, dipped several empty vials into the wastewater at the TZ Osborne treatment plant. He sealed the vials, packed them in a cooler on ice, and waited for Pace Labs to retrieve them for analysis." />
<meta name="twitter:title" content="PW special report: While toxic chemical polluted Cape Fear River Basin, some utilities officials dismissed public health risk | NC Policy Watch" />
<meta name="twitter:site" content="@ncpolicywatch" />
<meta name="twitter:image" content="http://www.ncpolicywatch.com/wp-content/uploads/2020/07/south-buffalo-for-text.jpg" />
<meta name="twitter:creator" content="@lisasorg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.ncpolicywatch.com/#organization","name":"NC Policy Watch","url":"http://www.ncpolicywatch.com/","sameAs":["https://www.facebook.com/ncpolicywatch/","https://www.instagram.com/ncpolicywatch/","https://www.youtube.com/user/TheProgressivePulse","https://twitter.com/ncpolicywatch"],"logo":{"@type":"ImageObject","@id":"http://www.ncpolicywatch.com/#logo","url":"http://www.ncpolicywatch.com/wp-content/uploads/2017/04/Identity-Logos-Podcast.jpg","width":"2500","height":"2488","caption":"NC Policy Watch"},"image":{"@id":"http://www.ncpolicywatch.com/#logo"}},{"@type":"WebSite","@id":"http://www.ncpolicywatch.com/#website","url":"http://www.ncpolicywatch.com/","name":"NC Policy Watch","publisher":{"@id":"http://www.ncpolicywatch.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.ncpolicywatch.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/#primaryimage","url":"http://www.ncpolicywatch.com/wp-content/uploads/2020/07/south-buffalo-for-text.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/#webpage","url":"http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/","inLanguage":"en-US","name":"PW special report: While toxic chemical polluted Cape Fear River Basin, some utilities officials dismissed public health risk | NC Policy Watch","isPartOf":{"@id":"http://www.ncpolicywatch.com/#website"},"primaryImageOfPage":{"@id":"http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/#primaryimage"},"datePublished":"2020-07-22T16:00:09+00:00","dateModified":"2020-07-23T09:39:04+00:00"},{"@type":"Article","@id":"http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/#article","isPartOf":{"@id":"http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/#webpage"},"author":{"@id":"http://www.ncpolicywatch.com/#/schema/person/c82b5bb612e6004b67578584ff756964"},"headline":"PW special report: While toxic chemical polluted Cape Fear River Basin, some utilities officials dismissed public health risk","datePublished":"2020-07-22T16:00:09+00:00","dateModified":"2020-07-23T09:39:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/#webpage"},"publisher":{"@id":"http://www.ncpolicywatch.com/#organization"},"image":{"@id":"http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/#primaryimage"},"articleSection":"Environment,Top Story"},{"@type":["Person"],"@id":"http://www.ncpolicywatch.com/#/schema/person/c82b5bb612e6004b67578584ff756964","name":"Lisa Sorg","image":{"@type":"ImageObject","@id":"http://www.ncpolicywatch.com/#authorlogo","url":"http://1.gravatar.com/avatar/a6f11c8dd60995f240cb2613616fcb42?s=96&d=mm&r=g","caption":"Lisa Sorg"},"description":"<strong>Lisa Sorg</strong>, <em>Environmental Reporter</em>, joined N.C. Policy Watch in July 2016. She covers environmental issues, including social justice, pollution, climate change and energy policy. Before joining the project, Lisa was the editor and an investigative reporter for <em>INDY Week</em>, covering the environment, housing and city government. She has been a journalist for 22 years, working at magazines, daily newspapers, digital media outlets and alternative newsweeklies.\r\n<a href=\"mailto:lisa@ncpolicywatch.com\">lisa@ncpolicywatch.com</a>\r\n919-861-1463","sameAs":["https://twitter.com/lisasorg"]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.4');</script>
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//platform.vine.co' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/wp-google-search/wgs.css' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/wp-google-search/wgs2.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.ncpolicywatch.com/wp-includes/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.ncpolicywatch.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/formidable/css/formidableforms.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ncpolicywatch.com/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='omsc-shortcodes-tablet-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-tablet.css' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' />
<link rel='stylesheet' id='omsc-shortcodes-mobile-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/olevmedia-shortcodes/assets/css/shortcodes-mobile.css' type='text/css' media='screen and (max-width: 767px)' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/photo-gallery/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/super-rss-reader/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css' type='text/css' media='all' />
<link rel='stylesheet' id='amarkal-shortcode-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/wd-twitter-feed/vendor/askupa-software/amarkal-shortcode/assets/css/dist/amarkal-shortcode-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='twitterfeed-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/wd-twitter-feed/assets/css/twitter-feed.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.ncpolicywatch.com/wp-content/themes/magic-mag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bbpress-style-css'  href='http://www.ncpolicywatch.com/wp-content/themes/magic-mag/css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='buddypress-style-css'  href='http://www.ncpolicywatch.com/wp-content/themes/magic-mag/css/buddypress.css' type='text/css' media='all' />
<link rel='stylesheet' id='min-style-css'  href='http://www.ncpolicywatch.com/wp-content/themes/magic-mag/css/min.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-style-css'  href='http://www.ncpolicywatch.com/wp-content/themes/magic-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-style-css'  href='http://www.ncpolicywatch.com/wp-content/themes/magic-mag/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.ncpolicywatch.com/wp-content/themes/magic-mag/forcemagic/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='http://www.ncpolicywatch.com/wp-content/themes/magic-mag-child/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.ncpolicywatch.com/wp-content/themes/magic-mag-child/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/tablepress/css/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-custom-css'  href='http://www.ncpolicywatch.com/wp-content/tablepress-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='tabbed-widgets-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/tabbed-widgets/css/tabbed-widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C100italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRoboto+Condensed%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='promoslider_main-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/promotion-slider/css/slider.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"103557","ajaxurl":"http:\/\/www.ncpolicywatch.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-includes/js/jquery/jquery-migrate.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/www.ncpolicywatch.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/photo-gallery/js/scripts.min.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/super-rss-reader/public/js/script.min.js'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/themes/magic-mag-child/js/custom-box-script.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"103557","content_name":"PW special report: While toxic chemical polluted Cape Fear River Basin, some utilities officials dismissed public health risk","categories":"Environment, Top Story","tags":""},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["1046950108980566"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":103557,"content_name":"PW special report: While toxic chemical polluted Cape Fear River Basin, some utilities officials dismissed public health risk","categories":"Environment, Top Story","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"http:\/\/www.ncpolicywatch.com","ajaxUrl":"http:\/\/www.ncpolicywatch.com\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.ncpolicywatch.com","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/pixelyoursite/dist/scripts/public.js'></script>
<link rel='https://api.w.org/' href='http://www.ncpolicywatch.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ncpolicywatch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ncpolicywatch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='http://www.ncpolicywatch.com/?p=103557' />
<link rel="alternate" type="application/json+oembed" href="http://www.ncpolicywatch.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ncpolicywatch.com%2F2020%2F07%2F22%2Fpw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ncpolicywatch.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ncpolicywatch.com%2F2020%2F07%2F22%2Fpw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk%2F&#038;format=xml" />

<script type='text/javascript'>
    jQuery(document).ready(function($) {
		$('.mpopup a').click(function() {
			var w = 800;
			var h = 800;
			var s = 1;
			var left = (screen.width/2) - (w/2);
			var top = (screen.height/2) - (h/2);
			var NWin = window.open($(this).prop('href'),'','scrollbars=' + s + ',resizable=yes,width=' + w + ',height=' + h + ',top=' + top + ',left=' + left);
			if (window.focus) { NWin.focus(); }
			return false;
			});
		});
    </script>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type="text/css">0</style><script type="text/javascript">document.documentElement.className += " js";</script>
        <script type="text/javascript">
            /* <![CDATA[ */
            var sf_position = '0';
            var sf_templates = "<a href=\"{search_url_escaped}\"><span class=\"sf_text\">View All Results<\/span><\/a>";
            var sf_input = '.search-live';
            jQuery(document).ready(function(){
                jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.ncpolicywatch.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.ncpolicywatch.com\/wp-admin\/admin-ajax.php","rtl":0});
                jQuery(".live-search_ajaxy-selective-input").keyup(function() {
                    var width = jQuery(this).val().length * 8;
                    if(width < 50) {
                        width = 50;
                    }
                    jQuery(this).width(width);
                });
                jQuery(".live-search_ajaxy-selective-search").click(function() {
                    jQuery(this).find(".live-search_ajaxy-selective-input").focus();
                });
                jQuery(".live-search_ajaxy-selective-close").click(function() {
                    jQuery(this).parent().remove();
                });
            });
            /* ]]> */
        </script>
    <link rel="shortcut icon" href="http://www.ncpolicywatch.com/wp-content/uploads/2017/02/ico.jpg" type="image/x-icon" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3945044-1', 'auto');
  ga('send', 'pageview');

</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3945044-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-3945044-1', { 'optimize_id': 'GTM-PB5XXQX'});
</script><style type="text/css" media='screen'>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</style><script type="text/javascript">
var templateDir = 'http://www.ncpolicywatch.com/wp-content/themes/magic-mag';
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.ncpolicywatch.com\/wp-admin\/admin-ajax.php","essb3_nonce":"1fe6824772","essb3_plugin_url":"http:\/\/www.ncpolicywatch.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.ncpolicywatch.com\/","essb3_postfloat_stay":false,"post_id":103557};</script><link rel="icon" href="http://www.ncpolicywatch.com/wp-content/uploads/2017/02/ico-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ncpolicywatch.com/wp-content/uploads/2017/02/ico.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ncpolicywatch.com/wp-content/uploads/2017/02/ico.jpg" />
<meta name="msapplication-TileImage" content="http://www.ncpolicywatch.com/wp-content/uploads/2017/02/ico.jpg" />
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>
<script src="https://use.typekit.net/zgk4sit.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>


</head>

<body id="top" class="post-template-default single single-post postid-103557 single-format-standard post-pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk singular nc-policy-watch bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <div class="bg-cover"></div>

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="http://www.ncpolicywatch.com/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    
                     <div class="menu-main-menu-2017-container"><ul id="menu-primary" class=""><li id="menu-item-75610" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.ncpolicywatch.com/category/articles/news/"> <i class="fa fa fa-align-left"></i> <span class="menu-label" style="" >Stories</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-75611" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/articles/news/education-news/">  <span class="menu-label" style="" >Education</span></a>
<li id="menu-item-75612" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/articles/news/environment/">  <span class="menu-label" style="" >Environment</span></a>
<li id="menu-item-75613" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/articles/news/courts-and-law/">  <span class="menu-label" style="" >Courts + Law</span></a>
<li id="menu-item-75614" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/articles/news/policy-watch-investigates/">  <span class="menu-label" style="" >Policy Watch Investigates</span></a>
</ul>  
<li id="menu-item-75615" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.ncpolicywatch.com/category/articles/originalcommentary/"> <i class="fa fa fa-comment"></i> <span class="menu-label" style="" >Voices</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-75619" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/articles/originalcommentary/weekly-briefing/">  <span class="menu-label" style="" >Rob Schofield</span></a>
<li id="menu-item-75618" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/articles/originalcommentary/othervoices/progressive-voices/">  <span class="menu-label" style="" >Progressive Voices</span></a>
<li id="menu-item-75616" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/articles/originalcommentary/editorial-cartoon/">  <span class="menu-label" style="" >John Cole&#8217;s Cartoon</span></a>
</ul>  
<li id="menu-item-75653" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="#"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >Media</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-75621" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/radioandvideo/daily-radio/">  <span class="menu-label" style="" >Radio Commentaries</span></a>
<li id="menu-item-75622" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/radioandvideo/radio-interviews/">  <span class="menu-label" style="" >Radio Interviews</span></a>
<li id="menu-item-75623" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/radioandvideo/videos/">  <span class="menu-label" style="" >Videos</span></a>
<li id="menu-item-75624" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/special-features/infographics/">  <span class="menu-label" style="" >Infographics</span></a>
</ul>  
<li id="menu-item-75654" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="#"> <i class="fa fa fa-star"></i> <span class="menu-label" style="" >Features</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-76345" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://www.ncpolicywatch.com/legislator-profiles/">  <span class="menu-label" style="" >Legislator Profiles</span></a>
<li id="menu-item-75625" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/articles/altered-state/">  <span class="menu-label" style="" >Altered State</span></a>
<li id="menu-item-75733" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/articles/read-this/">  <span class="menu-label" style="" >Must Reads</span></a>
</ul>  
<li id="menu-item-75630" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.ncpolicywatch.com/category/articles/events/"> <i class="fa fa fa-calendar"></i> <span class="menu-label" style="" >Events</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-75785" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://pulse.ncpolicywatch.com"> <i class="fa fa fa-bullhorn"></i> <span class="menu-label" style="" >The Blog</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-83980" class="widget-bg menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.ncpolicywatch.com/defending-democracy/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Defending Democracy</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
</ul></div>                    
                    
                
                                                            <div class="menu-admin-menu-container"><ul id="menu-admin-menu" class="nav-menu"><li id="menu-item-75605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75605"><a href="http://www.ncpolicywatch.com/about/">About</a></li>
<li id="menu-item-83503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83503"><a href="https://ncjustice.salsalabs.org/ncpwsignupform">Subscribe</a></li>
<li id="menu-item-75608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75608"><a href="https://ncjustice.salsalabs.org/ncpwdonationpage">Donate</a></li>
<li id="menu-item-75607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75607"><a target="_blank" rel="noopener noreferrer" href="http://www.ncjustice.org">A project of the NC Justice Center</a></li>
</ul></div>                                    
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="http://www.facebook.com/ncpolicywatch" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://www.twitter.com/ncpolicywatch" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="http://www.youtube.com/theprogressivepulse" target="_blank"><i class="fa fa-youtube"></i></a>
<a class=" si-instagram" title="instagram" href="https://www.instagram.com/ncpolicywatch/"  target="_blank" ><i class="fa fa-instagram"></i></a>
<a class=" si-apple" title="Apple" href="https://podcasts.apple.com/us/podcast/nc-policy-watch-interviews/id155860475"  target="_blank" ><i class="fa fa-apple"></i></a>
<a class=" si-rss" title="Rss" href="http://www.ncpolicywatch.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> July 24, 2020</span>
                                    <div id="top-menu-mob" class="top-menu-mob">
                        <div class="top-mob-btn">
                            <i class="fa fa-bars"></i>
                        </div><!-- .top-mob-btn -->

                        <div class="top-menu-drop">
                            <div class="top-menu-drop-content">

                                                                    <div class="menu-admin-menu-container"><ul id="menu-admin-menu-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75605"><a href="http://www.ncpolicywatch.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83503"><a href="https://ncjustice.salsalabs.org/ncpwsignupform">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75608"><a href="https://ncjustice.salsalabs.org/ncpwdonationpage">Donate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75607"><a target="_blank" rel="noopener noreferrer" href="http://www.ncjustice.org">A project of the NC Justice Center</a></li>
</ul></div>                                
                            </div><!-- .top-menu-drop-content -->
                        </div><!-- .top-menu-drop -->

                    </div><!-- .top-menu-mob -->

                    <div class="top-menu" id="top-menu">
                                                    <ul id="nav-menu" class="nav-menu">
                                <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75605"><a href="http://www.ncpolicywatch.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83503"><a href="https://ncjustice.salsalabs.org/ncpwsignupform">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75608"><a href="https://ncjustice.salsalabs.org/ncpwdonationpage">Donate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75607"><a target="_blank" rel="noopener noreferrer" href="http://www.ncjustice.org">A project of the NC Justice Center</a></li>
                                                            </ul>

                        
                    </div><!-- .top-menu -->
                
                                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.ncpolicywatch.com/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="http://www.facebook.com/ncpolicywatch" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="http://www.twitter.com/ncpolicywatch" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-youtube" title="Youtube" href="http://www.youtube.com/theprogressivepulse" target="_blank"><i class="fa fa-youtube"></i></a>
<a class=" si-instagram" title="instagram" href="https://www.instagram.com/ncpolicywatch/"  target="_blank" ><i class="fa fa-instagram"></i></a>
<a class=" si-apple" title="Apple" href="https://podcasts.apple.com/us/podcast/nc-policy-watch-interviews/id155860475"  target="_blank" ><i class="fa fa-apple"></i></a>
<a class=" si-rss" title="Rss" href="http://www.ncpolicywatch.com/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="http://www.ncpolicywatch.com/" rel="home">
                <img src="http://www.ncpolicywatch.com/wp-content/uploads/2017/02/Header-w-tagline-500W.jpg" alt="NC Policy Watch" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <style type="text/css">
.support-our-work{background-image:url('http://www.ncpolicywatch.com/wp-content/uploads/2017/02/4.png');display:inline-block;width:248px;height:80px;text-indent:-999999px;background-color:#fff;float:right;color:#fff;background-repeat:no-repeat;}
.support-our-work:active{color:#fff !important;}
@media only screen and (max-width: 786px){
.support-our-work{background-image:none;display:inline-block;width:auto;height:auto;text-indent:0px;background-color:#398DBB;float:none;padding-left:10px;padding-right:10px;}
.header-ads .support-our-work{line-height:1.5em;text-transform:uppercase;width:100%;}
.header-ads{margin-top:0px;}
}
</style>
<a href="http://www.ncpolicywatch.com/request-a-speaker/" class="support-our-work">Request a speaker</a>
                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-light">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                    
                        
                                                            <a class="nav-logo" title="NC Policy Watch" href="http://www.ncpolicywatch.com/">
                                    <img src="http://www.ncpolicywatch.com/wp-content/uploads/2017/02/ico.jpg" width="195" height="50" alt="NC Policy Watch">
                                </a>
                                                        <div class="menu-main-menu-2017-container"><ul id="menu-primary" class=""><li id="menu-item-75610" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.ncpolicywatch.com/category/articles/news/"> <i class="fa fa fa-align-left"></i> <span class="menu-label" style="" >Stories</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-75611" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/articles/news/education-news/">  <span class="menu-label" style="" >Education</span></a>
<li id="menu-item-75612" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/articles/news/environment/">  <span class="menu-label" style="" >Environment</span></a>
<li id="menu-item-75613" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/articles/news/courts-and-law/">  <span class="menu-label" style="" >Courts + Law</span></a>
<li id="menu-item-75614" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/articles/news/policy-watch-investigates/">  <span class="menu-label" style="" >Policy Watch Investigates</span></a>
</ul>  
<li id="menu-item-75615" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="http://www.ncpolicywatch.com/category/articles/originalcommentary/"> <i class="fa fa fa-comment"></i> <span class="menu-label" style="" >Voices</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-75619" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/articles/originalcommentary/weekly-briefing/">  <span class="menu-label" style="" >Rob Schofield</span></a>
<li id="menu-item-75618" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/articles/originalcommentary/othervoices/progressive-voices/">  <span class="menu-label" style="" >Progressive Voices</span></a>
<li id="menu-item-75616" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/articles/originalcommentary/editorial-cartoon/">  <span class="menu-label" style="" >John Cole&#8217;s Cartoon</span></a>
</ul>  
<li id="menu-item-75653" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="#"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="" >Media</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-75621" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/radioandvideo/daily-radio/">  <span class="menu-label" style="" >Radio Commentaries</span></a>
<li id="menu-item-75622" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/radioandvideo/radio-interviews/">  <span class="menu-label" style="" >Radio Interviews</span></a>
<li id="menu-item-75623" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/radioandvideo/videos/">  <span class="menu-label" style="" >Videos</span></a>
<li id="menu-item-75624" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/special-features/infographics/">  <span class="menu-label" style="" >Infographics</span></a>
</ul>  
<li id="menu-item-75654" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="#"> <i class="fa fa fa-star"></i> <span class="menu-label" style="" >Features</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-76345" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth-  " ><a href="http://www.ncpolicywatch.com/legislator-profiles/">  <span class="menu-label" style="" >Legislator Profiles</span></a>
<li id="menu-item-75625" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/articles/altered-state/">  <span class="menu-label" style="" >Altered State</span></a>
<li id="menu-item-75733" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="http://www.ncpolicywatch.com/category/articles/read-this/">  <span class="menu-label" style="" >Must Reads</span></a>
</ul>  
<li id="menu-item-75630" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.ncpolicywatch.com/category/articles/events/"> <i class="fa fa fa-calendar"></i> <span class="menu-label" style="" >Events</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-75785" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://pulse.ncpolicywatch.com"> <i class="fa fa fa-bullhorn"></i> <span class="menu-label" style="" >The Blog</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-83980" class="widget-bg menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.ncpolicywatch.com/defending-democracy/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Defending Democracy</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main sidebar-none">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content" role="main">
    <div class="cf"></div>
    
        <article id="post-103557" class="post-id post-103557 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-topstory"  itemscope itemtype="http://schema.org/Article">

            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Home"><meta itemprop="url" content="http://www.ncpolicywatch.com/"><a href="http://www.ncpolicywatch.com/" class="home" >Home</a></div><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Articles"><meta itemprop="url" content="http://www.ncpolicywatch.com/category/articles/"><a  href="http://www.ncpolicywatch.com/category/articles/" title="Articles">Articles</a></div><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="News"><meta itemprop="url" content="http://www.ncpolicywatch.com/category/articles/news/"><a  href="http://www.ncpolicywatch.com/category/articles/news/" title="News">News</a></div><div class="vbreadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Environment"><meta itemprop="url" content="http://www.ncpolicywatch.com/category/articles/news/environment/"><a  href="http://www.ncpolicywatch.com/category/articles/news/environment/" title="Environment">Environment</a></div>	                    <div class="vbreadcrumb">
                            PW special report: While toxic chemical polluted Cape Fear River Basin, some utilities officials dismissed public health risk                        </div>
                    </div><!-- .entry-crumbs -->
                                
                                                 
                <header>
                    <div class="entry-title"><h1>PW special report: While toxic chemical polluted Cape Fear River Basin, some utilities officials dismissed public health risk</h1></div>
                        <div class="meta-info">

                    <div class="post-author-bd">
                By <a href="http://www.ncpolicywatch.com/author/lisa-sorg/" title="Posts by Lisa Sorg" class="author url fn" rel="author">Lisa Sorg</a>            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>7/22/2020</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - in <a href="http://www.ncpolicywatch.com/category/articles/news/environment/" rel="category tag">Environment</a>, <a href="http://www.ncpolicywatch.com/category/topstory/" rel="category tag">Top Story</a>            </div> <!-- .post-cats-bd -->
        
        
        
        
    </div><!-- .meta-info -->
                                        <div class="meta-print"><a href="http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/print/" title="Print This Article" rel="nofollow"><img class="WP-PrintIcon" src="http://www.ncpolicywatch.com/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Print This Article" title="Print This Article" style="border: 0px;" /></a>&nbsp;<a href="http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/print/" title="Print This Article" rel="nofollow">Print This Article</a>
</div>
                    
                    
                </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                
                
                
                            <div class="essb_links essb_counters essb_displayed_top essb_share essb_template_circles-retina essb_1514872567 print-no" id="essb_displayed_top_1514872567" data-essb-postid="103557" data-essb-position="top" data-essb-button-style="button" data-essb-template="circles-retina" data-essb-counter-pos="insidename" data-essb-url="http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/?" data-essb-twitter-url="http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/?utm_source=%26utm_medium=socialbuttons%26utm_campaign=twitter" data-essb-instance="1514872567"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">21</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/?utm_source={title}%26utm_medium=socialbuttons%26utm_campaign={network}&t=PW+special+report%3A+While+toxic+chemical+polluted+Cape+Fear+River+Basin%2C+some+utilities+officials+dismissed+public+health+risk" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/?utm_source={title}%26utm_medium=socialbuttons%26utm_campaign={network}&t=PW+special+report%3A+While+toxic+chemical+polluted+Cape+Fear+River+Basin%2C+some+utilities+officials+dismissed+public+health+risk&#39;,&#39;facebook&#39;,&#39;1514872567&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook<span class="essb_counter_insidename" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=PW+special+report%3A+While+toxic+chemical+polluted+Cape+Fear+River+Basin%2C+some+utilities+officials+dismissed+public+health+risk&amp;url=https://bit.ly/3eC34MW&amp;counturl=http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/?utm_source=PW_special_report%3A_While_toxic_chemical_polluted_Cape_Fear_River_Basin%2C_some_utilities_officials_dismissed_public_health_risk%26utm_medium=socialbuttons%26utm_campaign=twitter&amp;related=ncpolicywatch&amp;via=ncpolicywatch&amp;hashtags=ncpol&#39;,&#39;twitter&#39;,&#39;1514872567&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter<span class="essb_counter_insidename" data-cnt="15" data-cnt-short="15">15</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1514872567&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email<span class="essb_counter_insidename" data-cnt="6" style="display: none;" data-cnt-short="6">6</span></span></a></li></ul></div><p>&nbsp;</p>
<figure id="attachment_103575" aria-describedby="caption-attachment-103575" style="width: 1000px" class="wp-caption aligncenter"><a class="pop-img-bd" href="http://www.ncpolicywatch.com/wp-content/uploads/2020/07/south-buffalo-for-text.jpg"><img class="wp-image-103575 size-full" src="http://www.ncpolicywatch.com/wp-content/uploads/2020/07/south-buffalo-for-text.jpg" alt="" width="1000" height="667" srcset="http://www.ncpolicywatch.com/wp-content/uploads/2020/07/south-buffalo-for-text.jpg 1000w, http://www.ncpolicywatch.com/wp-content/uploads/2020/07/south-buffalo-for-text-300x200.jpg 300w, http://www.ncpolicywatch.com/wp-content/uploads/2020/07/south-buffalo-for-text-768x512.jpg 768w, http://www.ncpolicywatch.com/wp-content/uploads/2020/07/south-buffalo-for-text-600x400.jpg 600w, http://www.ncpolicywatch.com/wp-content/uploads/2020/07/south-buffalo-for-text-400x267.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><figcaption id="caption-attachment-103575" class="wp-caption-text"><em>South Buffalo Creek receives wastewater from Greensboro&#8217;s TZ Osborne treatment plant. The creek flows into the Haw River, a drinking water supply for the Town of Pittsboro. In turn, the Haw empties into Jordan Lake, which feeds the Cape Fear River. (Photo: Lisa Sorg)</em></figcaption></figure>
<p><strong>One Greensboro official falsely accused scientist of scaring public for private gain; </strong><strong>Reidsville sought help from Sen. Berger’s office</strong></p>
<p style="text-align: right;"><em>2,650 words, 12-minute read</em></p>
<p><em><span style="font-weight: 400;">This is the first of a two-part story about the conflict between upstream and downstream utilities in the Cape Fear River Basin over the discharge of the likely carcinogen, 1,4-Dioxane, into the drinking water supply. Part 2 runs tomorrow.</span></em></p>
<span class="dropcap"> O </span> n the cloudy, muggy morning of Aug. 7, 2019, William Burdick, an industrial compliance specialist for the City of Greensboro, dipped several empty vials into the wastewater at the TZ Osborne treatment plant. He sealed the vials, packed them in a cooler on ice, and waited for Pace Labs to retrieve them for analysis.</p>
<p>Such sampling was common. Some waterways in the Cape Fear River Basin — which encompasses  9,000 square miles from Reidsville southeast to Wilmington — had the highest levels of 1,4-Dioxane, a likely carcinogen, in the nation.</p>
<p>Unlike arsenic or uranium, 1,4-Dioxane does not occur in nature. Humans are solely responsible for its presence in the environment, most often through the manufacturing of common products: plastics, cosmetics, adhesives, even medical devices.</p>
<p>Because of persistently elevated levels of the compound, the NC Department of Environmental Quality since late 2017 had required Greensboro, Reidsville and other utilities within the basin to monitor the amount of 1,4-Dioxane in wastewater they were discharging into the streams and rivers. In turn, the utilities, who regulate their industrial customers through &#8220;pretreatment&#8221; agreements, were supposed to lean on them to reduce the amount of the compound reaching their wastewater plants in the first place.</p>
<p>Five days later, on Aug. 12, Burdick received the report from Pace Labs. Something had gone awry upstream. An industrial source had sent wastewater highly contaminated with 1,4-Dioxane through Greensboro’s sewer system to the TZ Osborne plant.</p>
<p>The result — a reading of 705 parts per billion — was the highest at TZ Osborne in more than a year. Other analyses by different labs using samples from the same day reported even higher levels of the compound, ranging from 957 to 1,210 parts per billion.</p>
<p>For comparison, the EPA has set a goal, albeit an unenforceable one, of just 0.35 parts per billion in surface waters that contribute to a drinking water supply.</p>
<p>Meanwhile, the contamination was barreling down South Buffalo Creek en route to the Haw River, a drinking water supply for Pittsboro. Soon that town would detect <a href="http://pulse.ncpolicywatch.org/2019/10/17/facts-arent-lining-up-in-14-dioxane-discharge-by-city-of-greensboro-shamrock-environmental/" target="_blank" rel="noopener noreferrer">1,4-Dioxane in drinking water</a> flowing from the taps of thousands of customers at levels up to 300 times the lifetime cancer risk.</p>
<p>Yet provided with these alarming lab results — and knowledge of the potential consequences for people living downstream — <a href="//pulse.ncpolicywatch.org/2019/10/21/greensboro-official-no-trigger-level-at-which-we-were-required-to-alert-deq-of-high-14-dioxane-levels/" target="_blank" rel="noopener noreferrer">Greensboro utilities officials told no one for a month.</a></p>
<p>“Myself and others downstream are dismayed that something this significant occurred and no one downstream was advised,” wrote Mick Noland, chief operations officer for the City of Fayetteville’s Water Resources Department, to DEQ. “Why does ‘confidentiality’ of an industry rank as a higher priority than notifying citizens that their drinking water has become seriously contaminated? To say this is flawed is an understatement.”</p>
<p><a class="pop-img-bd" href="http://www.ncpolicywatch.com/wp-content/uploads/2020/07/Greensboro_comment_infobox.png"><img class="alignleft size-full wp-image-103559" src="http://www.ncpolicywatch.com/wp-content/uploads/2020/07/Greensboro_comment_infobox.png" alt="" width="600" height="286" srcset="http://www.ncpolicywatch.com/wp-content/uploads/2020/07/Greensboro_comment_infobox.png 600w, http://www.ncpolicywatch.com/wp-content/uploads/2020/07/Greensboro_comment_infobox-300x143.png 300w, http://www.ncpolicywatch.com/wp-content/uploads/2020/07/Greensboro_comment_infobox-400x191.png 400w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>At the time, Greensboro officials justified the lack of notification, saying DEQ had not established a &#8220;trigger level&#8221; for the utility to immediately inform anyone.</p>
<p>Greensboro has publicly touted its success in reducing levels of 1,4-Dioxane by 80% in the wastewater it sends downstream. But levels still exceed surface water health goals, and downstream utilities are clamoring for more rigorous standards.</p>
<p>But a Policy Watch investigation has found <a href="http://www.documentcloud.org/documents/6997490-Emails-Dioxane-Greensboro-Reidsville.html" target="_blank" rel="noopener noreferrer">that behind the scenes,</a> in the years leading up to the 1,4-Dioxane emergency in the summer of 2019, Greensboro utilities officials, as well as those in <a href="http://pulse.ncpolicywatch.org/2019/10/23/two-likely-sources-of-14-dioxane-identified-as-deq-finds-extremely-high-levels-of-compound-in-reidsville-wastewater/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400;">Reidsville,</span></a><span style="font-weight: 400;"> felt threatened by DEQ to rein in their 1,4-Dioxane levels in wastewater. </span></p>
<p>The upstream utilities argued that the state was overstepping its authority. The EPA had not set an enforceable maximum level of 1,4-Dioxane in any type of water. Nor had the EPA established a method of testing wastewater for the compound. Establishing a state water quality standard would require a lengthy public process before the Environmental Management Commission.</p>
<p>Paul Calamita is chairman of the private firm AquaLaw and general counsel for the NC Water Quality Association, which represents the public utilities. “We are not opposed to DEQ promulgating a 1,4-Dioxane standard,” he told Policy Watch. “We are opposed to anyone denying the public the right to comment and appeal a water quality standard.”</p>
<p>Facing these legal uncertainties, as well as political and industry pressure, DEQ applied a very light touch: The agency wanted Greensboro to merely monitor their wastewater for the compound, or develop a reduction plan, as a condition of their discharge permit.</p>
<p>Nonetheless, a review of five years’ of emails obtained under the Public Records Act show that, to keep state regulators at bay, Reidsville utilities officials, with tacit approval from their Greensboro counterparts, went over the head of DEQ staff and sought help from people at the highest levels of the agency, as well as Sen. Phil Berger’s office. Greensboro officials shielded industry from scrutiny. They buried 1,4-Dioxane data in public reports. Some upstream utilities officials even pooh-poohed the dangers of 1,4-Dioxane; another falsely accused an NC State scientist of scaring the public for personal gain.</p>
<p>But Greensboro officials’ reliance on industry to self-regulate ultimately backfired. DEQ cited Greensboro with a Notice of Violation over last summer’s 1,4-Dioxane spike; now the two parties have negotiated a Special Order by Consent that would assess a fine and legally limit the amount of 1,4-Dioxane the utility can discharge into waterways. Reidsville is negotiating a similar agreement, but it is not yet public. Both utilities will now be subject to the type of regulation they tried to avoid.</p>
<p style="text-align: center;"><strong> 2014-2015: DISMISSING THE SCIENCE</strong></p>
<p><a class="pop-img-bd" href="http://www.ncpolicywatch.com/wp-content/uploads/2020/07/cape-fear-river-basin.jpg"><img class="wp-image-103727 alignleft" src="http://www.ncpolicywatch.com/wp-content/uploads/2020/07/cape-fear-river-basin.jpg" alt="" width="562" height="638" srcset="http://www.ncpolicywatch.com/wp-content/uploads/2020/07/cape-fear-river-basin.jpg 812w, http://www.ncpolicywatch.com/wp-content/uploads/2020/07/cape-fear-river-basin-264x300.jpg 264w, http://www.ncpolicywatch.com/wp-content/uploads/2020/07/cape-fear-river-basin-768x872.jpg 768w, http://www.ncpolicywatch.com/wp-content/uploads/2020/07/cape-fear-river-basin-528x600.jpg 528w, http://www.ncpolicywatch.com/wp-content/uploads/2020/07/cape-fear-river-basin-352x400.jpg 352w" sizes="(max-width: 562px) 100vw, 562px" /></a></p>
<p><span style="font-weight: 400;"> <span class="dropcap"> C </span> urtains of kudzu shroud parts of South Buffalo Creek, a meandering waterway that in the summer is serenaded by cicadas.</span></p>
<p><span style="font-weight: 400;">South Buffalo Creek is also the recipient of the wastewater discharged by the TZ Osborne plant. &#8220;Influent,&#8221; as it&#8217;s known, is the raw wastewater from industry, office buildings and homes that travels through miles of sewer pipes and into TZ Osborne. </span></p>
<p><span style="font-weight: 400;">Effluent, the treated wastewater, is then discharged into South Buffalo Creek, which ultimately drains into the Haw River.</span></p>
<p><span style="font-weight: 400;">In 2013, a research team led by Detlef Knappe, an NC State scientist and environmental engineering professor, detected 1,4-Dioxane in the Haw and other drinking water supplies throughout the Cape Fear River Basin. The levels exceeded the acceptable threshold for a lifetime cancer risk by 225 times.</span></p>
<p>This was a key finding. 1,4-Dioxane was previously thought to contaminate groundwater from old industrial sites and unlined landfills.</p>
<p>But<span style="font-weight: 400;"> if 1,4-Dioxane is in surface water that&#8217;s a source for drinking water, the compound is almost guaranteed to be in the drinking water itself. Unless utilities install expensive and advanced treatment systems, the compound is impossible to eliminate from wastewater or drinking water. </span></p>
<p><span style="font-weight: 400;">Sometimes it was unclear where the compound was coming from. Industrial dischargers don&#8217;t have to disclose unregulated compounds in their wastewater unless required to do so by the utility or the state. But even without that information, b</span><span style="font-weight: 400;">y pinpointing  the hotspots of 1,4-Dioxane in the Cape Fear River Basin, scientists could potentially trace the compound back to its sources: industry, old landfills and wastewater treatment plants. </span></p>
<p><span style="font-weight: 400;">Knappe alerted DEQ’s Public Water Supply Section of his findings in 2014. He subsequently met with DEQ and several utilities to discuss the data and future research.</span></p>
<p><span style="font-weight: 400;">Some officials at the upstream utilities — Greensboro, Reidsville and High Point — were unhappy with Knappe’s intervention, emails show. They complained that his analytical method was experimental, although his findings have been peer-reviewed and replicated. </span><span style="font-weight: 400;">In an email to Greensboro officials, Carrie Boyd, </span><span style="font-weight: 400;">industrial pretreatment supervisor for the City of High Point, wrote that “Detlef is a problem.” Similarly, Bill Frazier, a lab manager at High Point’s utility, called concerns about 1,4-Dioxane “much ado about nothing.”</span></p>
<p><span class="Apple-converted-space">In an email, </span>Frank Skee, pre-treatment coordinator for Greensboro’s Water Resources Department, dismissing the risks of 1,4-Dioxane, comparing it to doubts about climate change. And <span style="font-weight: 400;">William Burdick, the point person for all 1,4-Dioxane sampling and data collection at TZ Osborne falsely accused Knappe of being “behind numerous emerging contaminant public scares in an effort to gain grant money and sell treatment systems.”</span></p>
<p>Mike Borchers, director of Greensboro&#8217;s Water Resources Department, did not directly answer questions from Policy Watch about Burdick&#8217;s allegations;  nor did he address whether Burdick&#8217;s dismissiveness toward  Knappe affected his judgment about the public health risks of 1,4-Dioxane.</p>
<p>Borchers told Policy Watch the city &#8220;did respond to the urgency of the issue.&#8221; Utilities officials met with their major industrial users a month after receiving Knappe&#8217;s data. <span class="Apple-converted-space">Within four to six months, in early 2015, the utility began monitoring </span>wastewater, Borchers said.</p>
<p>However, EPA would not approve a wastewater analytical method for 1,4-dioxane for nearly another three years.<span class="Apple-converted-space"> Absent an official EPA method, Borchers said, </span>&#8220;Any 1,4-dioxane analytical results on wastewater samples could be viewed as less than reliable, including those from the City of Greensboro study.&#8221; In other words, industry could challenge those results in court.</p>
<p><span style="font-weight: 400;">But downstream utilities were impatient. “The 1,4-Dioxane issue just recently hit the fan,” wrote Chad Ham, environmental programs manager for the Fayetteville Public Works Commission in 2014.  </span></p>
<p><span style="font-weight: 400;">As part of the EPA’s required emerging contaminant monitoring program for 1,4-Dioxane, Fayetteville had detected the compound in its drinking water. “We have been putting pressure on the Division of Water Resources to figure out where it’s coming from and get it out of the river,” Ham wrote to Martie Groome, an Industrial Waste Section supervisor in Greensboro. “Or at least reduce the concentration to an acceptable level because our water treatment plants don’t remove it, and it’s in our drinking water.”</span></p>
<figure id="attachment_92106" aria-describedby="caption-attachment-92106" style="width: 281px" class="wp-caption alignright"><a class="pop-img-bd" href="http://www.ncpolicywatch.com/wp-content/uploads/2019/04/Detlef-Knappe-cropped-081616-500x500.jpg"><img class=" wp-image-92106" src="http://www.ncpolicywatch.com/wp-content/uploads/2019/04/Detlef-Knappe-cropped-081616-500x500.jpg" alt="" width="281" height="281" srcset="http://www.ncpolicywatch.com/wp-content/uploads/2019/04/Detlef-Knappe-cropped-081616-500x500.jpg 500w, http://www.ncpolicywatch.com/wp-content/uploads/2019/04/Detlef-Knappe-cropped-081616-500x500-150x150.jpg 150w, http://www.ncpolicywatch.com/wp-content/uploads/2019/04/Detlef-Knappe-cropped-081616-500x500-300x300.jpg 300w, http://www.ncpolicywatch.com/wp-content/uploads/2019/04/Detlef-Knappe-cropped-081616-500x500-250x250.jpg 250w, http://www.ncpolicywatch.com/wp-content/uploads/2019/04/Detlef-Knappe-cropped-081616-500x500-400x400.jpg 400w" sizes="(max-width: 281px) 100vw, 281px" /></a><figcaption id="caption-attachment-92106" class="wp-caption-text"><em>NC State University scientist and researcher Detlef Knappe, an expert on 1,4-dioxane and PFAS contamination (Photo: NC State)</em></figcaption></figure>
<p><span style="font-weight: 400;">1,4-Dioxane soon dominated the discussion among many North Carolina utilities. Eight cities voted to help fund an additional phase of Knappe’s research</span> that would have included potential treatment options.<span class="Apple-converted-space"> </span></p>
<p><span style="font-weight: 400;">Barry Parsons, division manager at the Greensboro Water Resources Department, had consistently supported further study of the compound. “I think this is a good proposal,” Parsons wrote to his boss, Steve Drew.</span></p>
<p><span style="font-weight: 400;">But Drew, then the department director, overruled him. “Please enter a NO vote,” Drew replied. (Drew retired in January 2020; Mike Borchers replaced him.)</span></p>
<p><span style="font-weight: 400;">High Point and Reidsville also declined to participate.</span></p>
<p><span style="font-weight: 400;">Reidsville officials were concerned about potential scrutiny after DEQ gave a presentation at a statewide utilities conference in 2015. “A Cooperative Study on 1,4-Dioxane” summarized Knappe’s and the agency’s findings of the contaminant in the Cape Fear River Basin.</span></p>
<p><span style="font-weight: 400;">“I believe Reidsville, Triad cities and other cities throughout the State have specific causes for concern regarding the unusual interest and resources the State is expending on the subject,” wrote Kevin Eason, then the Reidsville public works director. </span><span style="font-weight: 400;">“While we respect Dr. Knappe’s research into topics that interest him, it is questionable as to why the state is expending time and money following along.”</span></p>
<p><span style="font-weight: 400;">He also criticized academic researchers’ handling of the 1,4-Dioxane issue, claiming the attention had prompted “unnecessary</span> <span style="font-weight: 400;">public anxiety and loss of confidence in their water supply.” Eason went on, falsely claiming that “there is nothing special about dioxane, any more so than the hundreds of other micro-contaminants found in the rivers and lakes of the State.”</span></p>
<p><span style="font-weight: 400;">Yet instead of requiring</span><span class="Apple-converted-space"> </span>industry to control its sources of 1,4-Dioxane entering the utilities’ wastewater treatment plants, Eason had a bold idea: Reclassify the Upper Haw River to allow for more pollution.</p>
<p><span style="font-weight: 400;">T</span><span style="font-weight: 400;">he Upper Haw River&#8217;s classification as a drinking water supply, Eason said, “has a daily negative impact on Reidsville’s ability to discharge.&#8221; He alleged that the upper portion of the river would never be used for drinking water “except in dire emergencies.” </span></p>
<p><span style="font-weight: 400;">If the state would only designate the Upper Haw as a “non-water supply,” wastewater treatment plants could sidestep stricter regulations and pollute at even higher levels.</span></p>
<p>Eason retired in 2018. The Upper Haw is still classified as a drinking water supply.</p>
<p>&nbsp;</p>
<div id="DV-viewer-6997490-Emails-Dioxane-Greensboro-Reidsville" class="DC-embed DC-embed-document DV-container"></div>
<p><script src="//assets.documentcloud.org/viewer/loader.js"></script><br />
<script>
  DV.load("https://www.documentcloud.org/documents/6997490-Emails-Dioxane-Greensboro-Reidsville.js", {
  responsive: true,
    container: "#DV-viewer-6997490-Emails-Dioxane-Greensboro-Reidsville"
  });
</script><br />
<noscript><br />
<a href="https://assets.documentcloud.org/documents/6997490/Emails-Dioxane-Greensboro-Reidsville.pdf">Emails Dioxane Greensboro Reidsville (PDF)</a></p>
<p><a href="https://assets.documentcloud.org/documents/6997490/Emails-Dioxane-Greensboro-Reidsville.txt">Emails Dioxane Greensboro Reidsville (Text)</a><br />
</noscript></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Above: Read several emails cited in this articl</em>e or you can find them<a href="http://www.documentcloud.org/documents/6997490-Emails-Dioxane-Greensboro-Reidsville.html"> at this link</a>.</p>
<p style="text-align: center;"><strong>2014-2016: RESISTING REGULATIONS</strong></p>
<p><span style="font-weight: 400;">In 2014 and 2015, monitoring by Knappe and DEQ, as well as Greensboro, provided ample evidence that 1,4-Dioxane continued to contaminate the Haw River, Jordan Lake and the Cape Fear River. </span><span style="font-weight: 400;">While there are a few known dischargers of the compound in the Lower Cape Fear, including DAK Americas in south Fayetteville, testing showed that the bulk of the contamination originated in the Triad.</span></p>
<p><span style="font-weight: 400;">Staff within DEQ’s Public Water Supply Section were concerned enough to propose adding new language to TZ Osborne’s discharge permit. It would have allowed DEQ to modify the permit, even between renewals, to require</span><span style="font-weight: 400;"> 1,4-Dioxane monitoring and/or reduction measures in wastewater </span>under one condition: <span style="font-weight: 400;">“If the discharge is identified as contributing to violations of surface water quality standards.”</span></p>
<p><span style="font-weight: 400;">Upstream utilities revolted, internal and external emails show. Greensboro viewed potential state regulations as premature. </span><span style="font-weight: 400;">Top Greensboro utilities officials bypassed DEQ’s Public Water Supply staff, and pleaded with Julie Gryzb, a permit-writer at the agency to keep the monitoring language out of their discharge permit. </span></p>
<p><span style="font-weight: 400;">Greensboro didn&#8217;t want its compliance — and possible violations and fines for failing to comply —  on an &#8220;unregulated emerging contaminant without an EPA approved wastewater method,&#8221; Borcher told Policy Watch, a position that was supported by the city’s legal counsel. </span></p>
<figure id="attachment_103564" aria-describedby="caption-attachment-103564" style="width: 200px" class="wp-caption alignleft"><a class="pop-img-bd" href="http://www.ncpolicywatch.com/wp-content/uploads/2020/07/michael-borchers.jpg"><img class="wp-image-103564 size-full" src="http://www.ncpolicywatch.com/wp-content/uploads/2020/07/michael-borchers.jpg" alt="" width="200" height="200" srcset="http://www.ncpolicywatch.com/wp-content/uploads/2020/07/michael-borchers.jpg 200w, http://www.ncpolicywatch.com/wp-content/uploads/2020/07/michael-borchers-150x150.jpg 150w, http://www.ncpolicywatch.com/wp-content/uploads/2020/07/michael-borchers-24x24.jpg 24w, http://www.ncpolicywatch.com/wp-content/uploads/2020/07/michael-borchers-48x48.jpg 48w, http://www.ncpolicywatch.com/wp-content/uploads/2020/07/michael-borchers-96x96.jpg 96w" sizes="(max-width: 200px) 100vw, 200px" /></a><figcaption id="caption-attachment-103564" class="wp-caption-text"><em>Mike Borchers, director of Water Resources at the City of Greensboro (Photo: LinkedIn)</em></figcaption></figure>
<p><span style="font-weight: 400;">Ultimately, though, DEQ prevailed and added a provision, effective July 1, 2014. But there were no numerical limits in the permit. And Greensboro didn’t have to immediately monitor its wastewater, absent an EPA approved method. </span></p>
<p><span style="font-weight: 400;">Gryzb told Policy Watch that the state developed a plan to test surface water in South Buffalo Creek and throughout the Cape Fear. Once the EPA approved a test method for wastewater in 2017, DEQ required Greensboro to begin monitoring for the compound.</span></p>
<p><span style="font-weight: 400;">Reidsville, fearing it could be next, sought cover from one of the state’s most powerful lawmakers. </span><span style="font-weight: 400;">In 2015, Reidsville Public Works Director Kevin Eason contacted Jeffrey Warren, then the science/energy advisor to Sen. Phil Berger, for help in protecting the utility from the requirements that had just been applied to Greensboro.</span></p>
<p><span style="font-weight: 400;">Warren thanked Reidsville officials for &#8220;bringing the Greensboro issue to my attention, as it has the potential to set an improper precedent that could run afoul of a handful of regulatory reform provisions that are now in the General Statutes.&#8221; </span></p>
<p><span style="font-weight: 400;">Warren also contacted Assistant Secretary Tom Reeder, then the No. 3 official at DEQ. </span></p>
<p><span style="font-weight: 400;">Reeder replied: </span><span style="font-weight: 400;">“Jeff, please let your contacts know that I am taking care of this. I am setting up a meeting with appropriate staff.&#8221; Reeder added that he would look into whether the agency would remove the 1,4-Dioxane language from Greensboro’s permit. (It didn’t.)</span></p>
<p><span style="font-weight: 400;">“Please don’t misunderstand my intentions,” Reeder went on. “I’m all for protecting our critical drinking water supplies in North Carolina. However I don’t feel that we need to get out ahead of the federal government.”</span></p>
<p><span style="font-weight: 400;">When Eason passed along the news to his counterparts at TZ Osborne, his email read, in large bold letters: </span><span style="font-weight: 400;">“Eason Wins One for Reidsville &amp; Greensboro”.</span></p>
<p><span style="font-weight: 400;">The so-called victory was short-lived. In early 2016, DEQ began planning a second phase of 1,4-Dioxane monitoring in the Cape River Basin. Steve Tedder, then a member of the Environmental Management Commission, which makes rules governing DEQ, seemed dismayed. He told Greensboro utilities officials that “maybe the Division of Water Resources did not get the memo. Or maybe Reeder spoke what he thought Jeff Warren wanted to hear.”</span></p>
<p><span style="font-weight: 400;">A year later, DEQ launched yet another 1,4-Dioxane monitoring plan throughout the Cape Fear River Basin. </span></p>
<p><span style="font-weight: 400;">&#8220;I was hoping this would die a natural death,&#8221; Tedder wrote to Martie Groome of Greensboro Water Resources. &#8220;But I guess someone still pushing the issue.&#8221; </span></p>
<p>&nbsp;</p>
<p><iframe src="https://cdn.knightlab.com/libs/timeline3/latest/embed/index.html?source=1nDexF35MvGVpGMf6vmqPxZm55GT7WcjgTXWEsGm5sBc&amp;font=Default&amp;lang=en&amp;initial_zoom=2&amp;height=650" width="100%" height="650" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><em>Tomorrow: When utilities shield industrial dischargers from scrutiny, downstream communities pay the price; plus details on the Special Order by Consent.</em></p>
                <div class="meta-print"><a href="http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/print/" title="Print This Article" rel="nofollow"><img class="WP-PrintIcon" src="http://www.ncpolicywatch.com/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Print This Article" title="Print This Article" style="border: 0px;" /></a>&nbsp;<a href="http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/print/" title="Print This Article" rel="nofollow">Print This Article</a>
</div>
                <div class="essb_links essb_counters essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_circles-retina essb_1014711651 print-no" id="essb_displayed_shortcode_1014711651" data-essb-postid="103557" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="circles-retina" data-essb-counter-pos="right" data-essb-url="http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/" data-essb-twitter-url="http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/" data-essb-instance="1014711651"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="right"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">21</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/&t=PW+special+report%3A+While+toxic+chemical+polluted+Cape+Fear+River+Basin%2C+some+utilities+officials+dismissed+public+health+risk" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/&t=PW+special+report%3A+While+toxic+chemical+polluted+Cape+Fear+River+Basin%2C+some+utilities+officials+dismissed+public+health+risk&#39;,&#39;facebook&#39;,&#39;1014711651&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_right" data-cnt="" style="display: none;" data-cnt-short="0">0</span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=PW+special+report%3A+While+toxic+chemical+polluted+Cape+Fear+River+Basin%2C+some+utilities+officials+dismissed+public+health+risk&amp;url=https://bit.ly/3eC34MW&amp;counturl=http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/&amp;related=ncpolicywatch&amp;via=ncpolicywatch&amp;hashtags=ncpol&#39;,&#39;twitter&#39;,&#39;1014711651&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_right" data-cnt="15" data-cnt-short="15">15</span></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1014711651&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_right" data-cnt="" style="display: none;" data-cnt-short="0">0</span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=PW+special+report%3A+While+toxic+chemical+polluted+Cape+Fear+River+Basin%2C+some+utilities+officials+dismissed+public+health+risk&amp;url=http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=PW+special+report%3A+While+toxic+chemical+polluted+Cape+Fear+River+Basin%2C+some+utilities+officials+dismissed+public+health+risk&amp;url=http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/&#39;,&#39;linkedin&#39;,&#39;1014711651&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1014711651&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_right" data-cnt="6" style="display: none;" data-cnt-short="6">6</span></li></ul></div>                
                
            </div><!-- .post-content-bd -->
            <footer>
                                                    <div class="cf"></div>
  <div class="author-box-bd">
    <div class="title-bd">
        <h3>
            About the author        </h3>
    </div><!-- .title-bd -->
<div class="co-author-wrap co-author-number-1 ab-inner" style="margin-bottom:25px;"><div class="cc-author-avatar ab-avatar"><img alt='' src='http://1.gravatar.com/avatar/a6f11c8dd60995f240cb2613616fcb42?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a6f11c8dd60995f240cb2613616fcb42?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="ab-content"><div class="ab-header"><div class="ab-name"><a href="http://www.ncpolicywatch.com/author/lisa-sorg/" class="co-author-display-name">Lisa Sorg</a></div><div class="social-icons icon-size-25"><a class="si-twitter" href="http://www.twitter.com/lisasorg"><i class="fa fa-twitter"></i></a></div><div class="cf"></div></div><div class="ab-text"><div class="co-author-bio"><strong>Lisa Sorg</strong>, <em>Environmental Reporter</em>, joined N.C. Policy Watch in July 2016. She covers environmental issues, including social justice, pollution, climate change and energy policy. Before joining the project, Lisa was the editor and an investigative reporter for <em>INDY Week</em>, covering the environment, housing and city government. She has been a journalist for 22 years, working at magazines, daily newspapers, digital media outlets and alternative newsweeklies.<br />
<a href="/cdn-cgi/l/email-protection#1d71746e7c5d737e6d7271747e646a7c697e75337e7270"><span class="__cf_email__" data-cfemail="8ae6e3f9ebcae4e9fae5e6e3e9f3fdebfee9e2a4e9e5e7">[email&#160;protected]</span></a><br />
919-861-1463</div><p style='margin-top:10px;'><a class='twitter-follow-button' data-show-count='false' href='http://www.twitter.com/lisasorg'>Follow @lisasorg</a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p></div></div></div></div>

<div class="cf"></div><!-- .author-box-bd -->                                
                <div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="http://www.ncpolicywatch.com/2018/07/16/monday-numbers-the-link-between-polluters-and-impoverished-communities/" rel="bookmark" title="Monday numbers: The link between polluters and impoverished communities">Monday numbers: The link between polluters and impoverished communities </a></li>
<li><a href="http://www.ncpolicywatch.com/2019/04/01/monday-numbers-byob-bring-your-own-bag/" rel="bookmark" title="Monday numbers – BYOB: Bring your own bag">Monday numbers – BYOB: Bring your own bag </a></li>
<li><a href="http://www.ncpolicywatch.com/2019/04/25/pw-special-report-unregulated-untested-and-unknown/" rel="bookmark" title="PW special report: Unregulated, untested and unknown">PW special report: Unregulated, untested and unknown </a></li>
<li><a href="http://www.ncpolicywatch.com/2019/11/18/selc-plans-to-sue-burlington-over-pfas-14-dioxane-pollution-in-drinking-water-sludge/" rel="bookmark" title="SELC plans to sue Burlington over PFAS, 1,4-Dioxane pollution in drinking water, sludge">SELC plans to sue Burlington over PFAS, 1,4-Dioxane pollution in drinking water, sludge </a></li>
</ol>
</div>
    
                                
                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                                                   <a href="http://www.ncpolicywatch.com/2020/07/22/heat-on-tillis-rises-following-uninformed-comment-about-hispanic-population-and-covid/" rel="prev"><span>Previous article</span> Heat on Tillis rises following uninformed comment about “Hispanic population” and COVID</a>                                                    </div>
                        <div class="post-nav-next">
                                                    <a href="http://www.ncpolicywatch.com/2020/07/23/more-action-needed-to-assure-fair-and-safe-access-to-ballots-this-fall/" rel="next"><span>Next article</span> More action needed to assure fair and safe access to ballots this fall</a>                                                    </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                
                

                            </footer>

            
            
	        	        <span style="display: none;" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
				<meta itemprop="name" content="Lisa Sorg">
			</span>
	        <meta itemprop="interactionCount" content="UserComments:0">
	        <meta itemprop="datePublished" content="2020-07-22T12:00:09+00:00">
	        <meta itemprop="dateModified" content="2020-07-22T12:00:09+00:00">
	        <meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.ncpolicywatch.com/2020/07/22/pw-special-report-while-toxic-chemical-polluted-cape-fear-river-basin-some-utilities-officials-dismissed-public-health-risk/">
			<span style="display: none;" itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
				<span style="display: none;" itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.ncpolicywatch.com/wp-content/uploads/2017/02/Header-w-tagline-500W.jpg">
				</span>
				<meta itemprop="name" content="NC Policy Watch">
			</span>
	        <meta itemprop="headline " content="PW special report: While toxic chemical polluted Cape Fear River Basin, some utilities officials dismissed public health risk">
			<span style="display: none;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.ncpolicywatch.com/wp-content/uploads/2020/07/south-buffalo-for-text.jpg">
				<meta itemprop="width" content="1240">
				<meta itemprop="height" content="540">
			</span>
        </article>
                <div class="cf"></div>
</div><!-- #content -->
<div id="sidebar" class="theia_sticky">
    <div class="theiaStickySidebar">
    <section id="media_image-2" class="widget widget-main widget_media_image"><div class="widget-title widget-sidebar-title"><h3 class="">The Latest</h3></div><a href="http://pulse.ncpolicywatch.org" target="_blank" rel="noopener noreferrer"><img width="300" height="21" src="http://www.ncpolicywatch.com/wp-content/uploads/2017/10/4-300x21.png" class="image wp-image-80261  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.ncpolicywatch.com/wp-content/uploads/2017/10/4-300x21.png 300w, http://www.ncpolicywatch.com/wp-content/uploads/2017/10/4.png 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="super_rss_reader-3" class="progressive-pulse widget widget-main widget_super_rss_reader">

        <!-- Start - Super RSS Reader v2.7-->
        <div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-smodern" data-visible="3" data-speed="5000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://pulse.ncpolicywatch.org/2020/07/23/trump-cancels-gop-convention-in-jacksonville-citing-concerns-about-covid-spread/" target="_blank" rel="nofollow" title="Posted on 23 July 2020">Trump cancels GOP Convention in Jacksonville, citing concerns about COVID spread</a></div><div class="srr-meta"> - <cite class="srr-author">Clayton Henkel</cite></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://pulse.ncpolicywatch.org/2020/07/23/unc-board-of-governors-no-tuition-or-fee-decreases-or-refunds-due-to-covid-19-in-fall-semester/" target="_blank" rel="nofollow" title="Posted on 23 July 2020">UNC Board of Governors: No tuition, fee decreases or refunds due to COVID-19 in Fall semester</a></div><div class="srr-meta"> - <cite class="srr-author">Joe Killian</cite></div></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://pulse.ncpolicywatch.org/2020/07/23/sediment-from-pfas-contaminated-chemours-site-heading-down-the-cape-fear-river/" target="_blank" rel="nofollow" title="Posted on 23 July 2020">Sediment from PFAS-contaminated Chemours site heading down the Cape Fear River</a></div><div class="srr-meta"> - <cite class="srr-author">Lisa Sorg</cite></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://pulse.ncpolicywatch.org/2020/07/23/gov-cooper-congress-needs-to-act-now-to-extend-unemployment-benefits/" target="_blank" rel="nofollow" title="Posted on 23 July 2020">Gov. Cooper: Congress needs to act now to extend unemployment benefits</a></div><div class="srr-meta"> - <cite class="srr-author">Clayton Henkel</cite></div></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://pulse.ncpolicywatch.org/2020/07/23/washington-post-story-crisis-in-nc-utilities-service-and-billing-shows-desperate-need-for-more-federal-aid/" target="_blank" rel="nofollow" title="Posted on 23 July 2020">Washington Post story: Crisis in NC utilities service and billing shows desperate need for more federal aid</a></div><div class="srr-meta"> - <cite class="srr-author">Rob Schofield</cite></div></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://pulse.ncpolicywatch.org/2020/07/23/u-s-house-passes-bipartisan-public-lands-bill-next-stop-presidents-desk/" target="_blank" rel="nofollow" title="Posted on 23 July 2020">U.S. House passes bipartisan public lands bill; next stop president’s desk</a></div><div class="srr-meta"> - <cite class="srr-author">Allison Stevens</cite></div></div>

</div>
        </div> 


</div>
        <!-- End - Super RSS Reader -->
        
</section><section id="wgs_widget-3" class="widget widget-main widget_wgs_widget"><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="http://www.ncpolicywatch.com/search_gcse/"></div></div></section><section id="text-15" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Policy Watch on Social</h3></div>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/NCPolicyWatch/lists/nc-policy-watch-updates" data-widget-id="637271981386264576">Tweets from https://twitter.com/NCPolicyWatch/lists/nc-policy-watch-updates</a>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1416854275202587";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/ncpolicywatch" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ncpolicywatch"><a href="https://www.facebook.com/ncpolicywatch">NC Policy Watch</a></blockquote></div></div></div>
		</section>    </div>
</div>
<!-- #sidebar -->                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

            <div class="cf"></div>
        <footer id="footer" class="footer col-four">
            <div class="bdayh-wrap">
                <div class="container-main">
                    <div class="bdayh-inner">
                    
                        
                                                            <section id="nav_menu-2" class="widget_nav_menu widget widget-area-first widget-footer"><div class="menu-footer-col-1-container"><ul id="menu-footer-col-1" class="menu"><li id="menu-item-33388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33388"><a href="http://www.ncpolicywatch.com/category/articles/events/">Events</a></li>
<li id="menu-item-33354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33354"><a href="http://www.ncpolicywatch.com/category/articles/news/policy-watch-investigates/">Policy Watch Investigates</a>
<ul class="sub-menu">
	<li id="menu-item-33355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33355"><a href="http://www.ncpolicywatch.com/category/articles/news/policy-watch-investigates/">All Articles</a></li>
	<li id="menu-item-33358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33358"><a href="http://www.ncpolicywatch.com/public-money-personal-gains/">Public money, personal gains</a></li>
	<li id="menu-item-33357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33357"><a href="http://www.ncpolicywatch.com/category/articles/legislator-profiles/">Legislator Profiles</a></li>
	<li id="menu-item-33359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33359"><a href="http://www.ncpolicywatch.com/jobless/">Jobless Held Hostage</a></li>
</ul>
</li>
<li id="menu-item-33360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33360"><a href="http://www.ncpolicywatch.com/category/articles/originalcommentary/">Original Commentary</a>
<ul class="sub-menu">
	<li id="menu-item-33362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33362"><a href="http://www.ncpolicywatch.com/category/articles/originalcommentary/fitzsimon-file/">Fitzsimon File</a></li>
	<li id="menu-item-33365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33365"><a href="http://www.ncpolicywatch.com/category/articles/originalcommentary/weekly-briefing/">Weekly Briefing</a></li>
	<li id="menu-item-33364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33364"><a href="http://www.ncpolicywatch.com/category/articles/originalcommentary/setting-the-record-straight/">Setting the Record Straight</a></li>
	<li id="menu-item-33363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33363"><a href="http://www.ncpolicywatch.com/category/articles/originalcommentary/radical-right-reality-check/">Radical Right Reality Check</a></li>
	<li id="menu-item-33361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33361"><a href="http://www.ncpolicywatch.com/category/articles/originalcommentary/editorial-cartoon/">Editorial Cartoon</a></li>
</ul>
</li>
<li id="menu-item-33366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33366"><a href="http://www.ncpolicywatch.com/category/articles/originalcommentary/othervoices/">Other Voices</a>
<ul class="sub-menu">
	<li id="menu-item-33367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33367"><a href="http://www.ncpolicywatch.com/category/articles/read-this/">Must Reads</a>
	<ul class="sub-menu">
		<li id="menu-item-33369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33369"><a href="http://www.ncpolicywatch.com/category/articles/read-this/the-devils-in-the-details/">The Devil&#8217;s in the Details</a></li>
		<li id="menu-item-33368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33368"><a href="http://www.ncpolicywatch.com/category/articles/read-this/cracks-in-public-structures/">Cracks in Public Structures</a></li>
	</ul>
</li>
	<li id="menu-item-33370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33370"><a href="http://www.ncpolicywatch.com/category/articles/originalcommentary/othervoices/progressive-voices/">Progressive Voices</a></li>
</ul>
</li>
</ul></div></section>                            
                                                            <section id="nav_menu-3" class="widget_nav_menu widget widget-area-first widget-footer"><div class="menu-footer-col-2-container"><ul id="menu-footer-col-2" class="menu"><li id="menu-item-33371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33371"><a href="http://www.ncpolicywatch.com/category/radioandvideo/">Policy Watch Radio and Video</a>
<ul class="sub-menu">
	<li id="menu-item-33372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33372"><a href="http://www.ncpolicywatch.com/category/radioandvideo/daily-radio/">Radio Commentaries</a></li>
	<li id="menu-item-33373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33373"><a href="http://www.ncpolicywatch.com/category/radioandvideo/radio-interviews/">Radio Interviews</a></li>
	<li id="menu-item-33374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33374"><a href="http://www.ncpolicywatch.com/category/radioandvideo/videos/">Videos</a></li>
</ul>
</li>
<li id="menu-item-33377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33377"><a href="http://www.ncpolicywatch.com/category/special-features/">Special Features</a>
<ul class="sub-menu">
	<li id="menu-item-33379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33379"><a href="http://www.ncpolicywatch.com/category/special-features/legislative-watch/">Legislative Watch</a></li>
	<li id="menu-item-33378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33378"><a href="http://www.ncpolicywatch.com/category/special-features/carolina-issues-poll/">Carolina Issues Poll</a></li>
	<li id="menu-item-33380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33380"><a href="http://twitter.com/NCPW_daily_news">Daily News</a></li>
</ul>
</li>
<li id="menu-item-33381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33381"><a href="http://www.ncpolicywatch.com/community-resources/">Community Resources</a>
<ul class="sub-menu">
	<li id="menu-item-33382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33382"><a href="http://www.ncpolicywatch.com/community-resources/allied-policy-organizations/">Allied Policy Organizations</a></li>
	<li id="menu-item-33384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33384"><a href="http://www.ncpolicywatch.com/community-resources/north-carolina-government-sites/">NC Government Websites</a></li>
	<li id="menu-item-33385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33385"><a href="http://www.ncpolicywatch.com/community-resources/north-carolina-newspapers/">NC Newspapers</a></li>
	<li id="menu-item-33387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33387"><a href="http://www.ncpolicywatch.com/community-resources/north-carolina-tv-stations/">NC TV Stations</a></li>
	<li id="menu-item-33386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33386"><a href="http://www.ncpolicywatch.com/community-resources/north-carolina-talk-radio/">NC Talk Radio</a></li>
</ul>
</li>
<li id="menu-item-33389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33389"><a href="http://www.ncpolicywatch.com/archives/">View Archives</a></li>
</ul></div></section>                            
                                                            <section id="nav_menu-4" class="widget_nav_menu widget widget-area-first widget-footer"><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-67578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-67578"><a href="http://www.ncpolicywatch.com/">NC Policy Watch</a></li>
<li id="menu-item-22739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22739"><a href="http://www.ncjustice.org">NC Justice Center</a></li>
<li id="menu-item-22741" class="supplementItem menu-item menu-item-type-post_type menu-item-object-page menu-item-22741"><a href="http://www.ncpolicywatch.com/about/">About</a></li>
<li id="menu-item-22742" class="supplementItem menu-item menu-item-type-post_type menu-item-object-page menu-item-22742"><a href="http://www.ncpolicywatch.com/subscribe-to-newsletters/">Subscribe to Newsletters</a></li>
<li id="menu-item-69787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69787"><a href="http://www.ncpolicywatch.com/careers/">Careers</a></li>
</ul></div></section><section id="text-17" class="sponsors widget_nav_menu widget_text widget widget-area-first widget-footer">			<div class="textwidget"><div class="iconBar"><span class="iconBar-header" style="color:white"></span><span style="color:white">NCPW is a project of the</span>
<a target="_blank" href="http://www.ncjustice.org/" rel="noopener noreferrer">North Carolina Justice Center</a>

<p style="margin-top:15px;"><a target="_blank" href="http://www.ncjustice.org/" rel="noopener noreferrer">
<img src="http://www.ncpolicywatch.com/wp-content/uploads/special/images/ncjc-logo-color-175.jpg" alt="NC Justice Center logo"> 
</a></p></div>
		</section>                            
                                                            <section id="text-19" class="iconBar-col-1 widget_text widget widget-area-first widget-footer">			<div class="textwidget"><div class="iconBar"><span class="iconBar-header" style="color:white">Stay in Touch:</span>
            <ul>
            <li class="social-icon-32 podcast"><a class="icon" style="background-image:url('http://www.ncpolicywatch.com/wp-content/uploads/special/images/simple-flat-social-icons-sprite-32.jpg');" title="iTunes Podcast" target="itunes_store" href="http://itunes.apple.com/us/podcast/nc-policy-watch-fitzsimon/id441241241?uo=4" rel="noopener noreferrer">NC Policy Watch iTunes Podcast</a> <a href="http://itunes.apple.com/us/podcast/nc-policy-watch-fitzsimon/id441241241?uo=4" target="_blank" class="icon-label" rel="noopener noreferrer">Listen to our Podcasts</a></li>
            
            <li class="first-li-align-left social-icon-32 facebook"><a class="icon" style="background-image:url(http://www.ncpolicywatch.com/wp-content/uploads/special/images/simple-flat-social-icons-sprite-32.png);background-position:-32px 0px;" title="Facebook" target="_blank" href="http://www.facebook.com/ncpolicywatch" rel="noopener noreferrer">NC Policy Watch Facebook page<!--<img src="http://www.ncpolicywatch.com/wp-content/uploads/special/images/Facebook_32x32.png">--></a> <a href="http://www.facebook.com/ncpolicywatch" target="_blank" class="icon-label" rel="noopener noreferrer">Like us on Facebook</a></li>
            
            <li class="social-icon-32 google-plus"><a class="icon" style="background-image:url(http://www.ncpolicywatch.com/wp-content/uploads/special/images/simple-flat-social-icons-sprite-32.png); background-position:-64px 0px;" title="Google+" target="_blank" href="https://plus.google.com/104512113517439825353" rel="noopener noreferrer">NC Policy Watch Google+ page<!--<img src="http://www.ncpolicywatch.com/wp-content/uploads/special/images/gplus-icon-2-32x32.png" alt="NC Policy Watch Google+ page">--></a> <a href="https://plus.google.com/104512113517439825353" target="_blank" class="icon-label" rel="noopener noreferrer">Add us on Google+</a></li>

            </ul>
</div></div>
		</section><section id="text-18" class="iconBar-col-2 widget_text widget widget-area-first widget-footer">			<div class="textwidget"><div class="iconBar"><span class="iconBar-spacer iconBar-header">&nbsp;</span>
            <ul>
           
            
            <li class="social-icon-32 rss"><a class="icon" style="background-image:url(http://www.ncpolicywatch.com/wp-content/uploads/special/images/simple-flat-social-icons-sprite-32.png); background-position:-96px 0px;" title="RSS Feed" target="_blank" href="http://localhost/ncpolicywatch2015/feed/" rel="noopener noreferrer">NC Policy Watch RSS Feed<!--<img src="http://www.ncpolicywatch.com/wp-content/uploads/special/images/Feeds_32x32.png"-->&gt;</a> <a href="http://www.ncpolicywatch.com/feed/" target="_blank" class="icon-label" rel="noopener noreferrer">Subscribe to our RSS Feed</a></li>
            <!--<li><img src="http://www.ncpolicywatch.com/wp-content/uploads/special/images/Flickr_32x32.png"></li>-->
            <li class="social-icon-32 twitter"><a class="icon" style="background-image:url(http://www.ncpolicywatch.com/wp-content/uploads/special/images/simple-flat-social-icons-sprite-32.png); background-position:-128px 0px;" title="Twitter" target="_blank" href="http://www.twitter.com/ncpolicywatch" rel="noopener noreferrer">NC Policy Watch Twitter feed<!--<img src="http://www.ncpolicywatch.com/wp-content/uploads/special/images/Twitter_32x32.png">--></a> <a href="http://www.twitter.com/ncpolicywatch" target="_blank" class="icon-label" rel="noopener noreferrer">Follow us on Twitter</a></li>
            <li class="social-icon-32 youtube"><a class="icon" style="background-image:url(http://www.ncpolicywatch.com/wp-content/uploads/special/images/simple-flat-social-icons-sprite-32.png); background-position:-160px 0px;" title="YouTube" target="_blank" href="http://www.youtube.com/theprogressivepulse" rel="noopener noreferrer">YouTube Channel: The Progressive Pulse<!--<img src="http://www.ncpolicywatch.com/wp-content/uploads/special/images/Youtube_32x32.png">--></a> <a href="http://www.youtube.com/theprogressivepulse" target="_blank" class="icon-label" rel="noopener noreferrer">Find us on YouTube</a></li>
            
            
             
            
            </ul>
</div></div>
		</section>                            
                                                                </div>
                </div><!-- .container-main -->
            </div><!-- .bdayh-wrap -->
        </footer>
    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            <span style="color:white !important">Copyright © 2020</span> <a href="http://www.ncpolicywatch.com" style="color:white !important">NC Policy Watch</a> <span style="color:white !important">|</span> <a href="http://www.ncpolicywatch.com/privacy-policy/" style="color:white !important">Privacy Policy</a> <span style="color:white !important">|</span> <a href="http://www.ncpolicywatch.com/terms-of-use/" style="color:white !important">Terms of Use</a>
<br/><span  style="color:white">224 S. Dawson Street, Raleigh, NC 27601 | P.O. Box 28068, Raleigh, NC 27611 |</span> <a href="/cdn-cgi/l/email-protection#21484f474e614f42514e4d48425856405542490f424e4c" style="color:white !important"><span class="__cf_email__" data-cfemail="20494e464f604e43504f4c49435957415443480e434f4d">[email&#160;protected]</span></a>
                        </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script><script type="text/javascript">var $rotateoptions = new Array();
$rotateoptions[2] = new Array();
$rotateoptions[2]["style"] = "tabs";
$rotateoptions[2]["rotate"] = 0;
$rotateoptions[2]["random_start"] = 0;
$rotateoptions[2]["start_tab"] = 0;
$rotateoptions[2]["interval"] = 10000;
$rotateoptions[4] = new Array();
$rotateoptions[4]["style"] = "tabs";
$rotateoptions[4]["rotate"] = 0;
$rotateoptions[4]["random_start"] = 0;
$rotateoptions[4]["start_tab"] = 0;
$rotateoptions[4]["interval"] = 10000;
</script>
<script type="text/javascript" src="http://www.ncpolicywatch.com/wp-content/plugins/tabbed-widgets/js/init-plugin.js"></script>
<script>
</script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1046950108980566&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1046950108980566&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=103557&cd[content_name]=PW+special+report%3A+While+toxic+chemical+polluted+Cape+Fear+River+Basin%2C+some+utilities+officials+dismissed+public+health+risk&cd[categories]=Environment%2C+Top+Story&cd[tags]" alt="facebook_pixel"></noscript>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.ncpolicywatch.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"015633881575002396835:osnwnetn8w0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.ncpolicywatch.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ncpolicywatch.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctf = {"ajax_url":"http:\/\/www.ncpolicywatch.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/olevmedia-shortcodes/assets/js/shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.ncpolicywatch.com\/","top_ten_id":"103557","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"936795711"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-includes/js/shortcode.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/wd-twitter-feed/assets/js/twitter-feed.min.js'></script>
<script type='text/javascript' src='//platform.vine.co/static/scripts/embed.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/themes/magic-mag/js/all-min.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/themes/magic-mag/js/sticky-min.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/themes/magic-mag/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"","sticky_sidebar":"","imgScroll":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/themes/magic-mag/js/main.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/themes/magic-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/tabbed-widgets/js/jquery-cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var promoslider_options = {"version":"3.3.4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/plugins/promotion-slider/js/promoslider.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-includes/js/wp-embed.js'></script>
<script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/themes/magic-mag/js/search.js'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1401865908"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel='stylesheet' id='essb-compiled-css'  href='http://www.ncpolicywatch.com/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css' type='text/css' media='all' /><script type='text/javascript' src='http://www.ncpolicywatch.com/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script></body>
</html>